Friday, March 11, 2011

Retirement of API 1.1

To all GermaniumWeb API users

As announced previously, API 1.1 is now retired. Apps targeting API 1.1 will now be automatically redirected to API 1.2, and will very likely continue working as before.

Ian Loh

No comments:

Post a Comment